Αξιολόγηση Θέματος:
  • 0 Ψήφοι - 0 Μέσος Όρος
  • 1
  • 2
  • 3
  • 4
  • 5
Lumatek 1000w
#1
Γειά σας φίλες και φίλοι γεωργοί. Σας παρακολουθώ χρόνια και χωρίς αυτή την ιστοσελίδα δεν θα μαθαίναμε παρά ελάχιστα, εκτός αυτών που γνωρίζουν πολύ καλά αγγλικά. Και πάλι μπράβο. Δεν νομίζω να θυμάται κανείς γιατί πρωτοέγραψα εδώ. Τέσπα, επειδή όλοι μας επιρρεαζόμαστε, άλλοι λίγο άλλοι πολύ, αφήνω τις λεπτομέρειες στην άκρη, δεν τα καταφέραμε, αλλά πάλι έτσι θα το αντιμετωπίζαμε εάν το ξαναπαθαίναμε. Με κάπως διαφορετικό τρόπο αλλά έτσι.

Τώρα αυτό που θέλω να μοιραστώ μαζί σας και δεν ξέρω άν θα το ανεβάσουν οι υπεύθυνοι που ασχολούνται, αλλά ειλικρινά δεν είναι διαφήμιση είναι γεγονός. Είχα πάρει μια HID Lumatek 1000w από το alegre στα Εξάρχεια. Αρχές Ιανουαρίου. Δούλεψε 3μισή μήνες, έσβησε για 1μισή μήνα και δούλευε 3 εβδομάδες μέχρι σήμερα που ξύπνησα το πρωί και ήταν σβηστή. Είχα ψιλοπαρατηρήσει εδώ και καμιά εβδομάδα σαν να υπολειτουργούσε, σαν να είχα λιγότερη ένταση το φως. Μην σας ζαλίζω, η λάμπα στις 2 άκρες αλλά μέσα από το γυαλί είχαν σαν να της είχες ρίξει ασημί χρώμα με σπρέι και αυτό το μεσαίο μαρκούτσι είχε φύγει από την θέση του. Η λάμπα ούτε είχε πέσει ποτέ, οι συνθήκες στην τέντα είναι οκ, δλδ μέχρι 70% υγρασία σπανίως. Ήταν καθαρά κατασκευαστικό λάθος. Όμως οι λάμπες όπως μου εξήγησαν τα παιδιά δεν έχουν εγγύηση. Παρόλαυτά, μου έδωσαν μια ολοκαίνουργια! Και δεν πρόκειται να τους την επιστρέψει η Lumatek. Αυτά. Αν νομίζετε ότι πρέπει να ανέβει ανεβάστετο. Καλη συνέχεια με υγεία και αγάπη για όλους.
Απάντηση

ads by gr420info



Μετάβαση στη συζήτηση:


Χρήστης (ες) διαβάζουν αυτό το θέμα: 1 Επισκέπτης (ες)